Seite 2 von 2 ErsteErste 1 2
Zeige Ergebnis 11 bis 15 von 15

Thema: Unterdruckschlauch beim SPI

  1. #11
    Zitat Zitat von Ronhill Beitrag anzeigen
    Frag' mal unter Angabe Deines Wohnortes rum, welche Werkstatt Testbook hat.
    Oder hier schauen: http://www.mini-forum.de/showthread....eetingpoint-**!

  2. #12
    Hallo ihr Lieben,
    vielen Dank für die Antworten.
    Den fehlenden Schlauch hab ich mittlerweile bestellt und er ist gestern angekommen.
    Ich hab die Benzinfalle + Silikonschläuche auch gleich mitbestellt da ich gesehen hab das das Gehäuse feucht ist.
    Werde die Teile am Wochenende einbauen und mal schauen ob er dann besser läuft.
    Aber komischerweise. Umso mehr ich fahre desto besser läuft er mittlerweile. Nicht perfekt aber viel besser als am Anfang.(Wurde sehr wenig gefahren) Aber so wie die neuen Zündkerzen aussehen läuft er zu mager. Der Verbrauch ist auch sehr niedrig. Was aus den ganzen anderen Themen die es hier schon gibt weiterhin auf Falschluft schliessen ließe.
    Egal spekulieren bringt ja nix. Am Wochenende Teile einbauen.
    Und wenn das alles nichts bringt, hier in Hamburg und Umgebung ist man mit Mini Fachleuten ja gut ausgestattet. Dann werde ich den Mni mal weggeben da ich nicht pauschal noch mehr Teile tauschen möchte.
    Ich werde auf jeden Fall berichten wenn der Fehler gefunden wurde.
    Viele Grüße und guten Rutsch.

  3. #13
    Dabei seit
    01 2002
    Ort
    N 37° 14.410' W 115° 48.700
    Beiträge
    7.247
    Also falls der Motor wegen der Unterdruckgeschichte im Notlaufprogramm unterwegs ist, läuft er bei kaltem Wetter tatsächlich tendenziell besser.
    Notlauf bedeutet zu fettes Gemisch, da die ECU auf ständigen Kaltlaufmodus schaltet....was bei Minusgraden auch im Regelbetrieb durchaus sein kann.

    Was heisst bei dir normaler Spritverbrauch? 6-8 Liter sind normal. 10 und mehr deuten auf einen Fehler hin.
    POWER!!!!!!!!!!!!
    Jeremy Clarkson

  4. #14
    Hallo. Das er zu fett läuft kann ich eigentlich anhand des Kerzenbildes ausschließen. Komme grade mal so an die 6-7L ran.
    Wie gesagt nach dem Wochenende und Einbau der Teile bin ich hoffentlich ein Stück weiter.
    Liebe Grüße.

  5. #15
    Hallo und frohes neus Jahr.
    Über die Feiertage bin ich mal zum Einbau der Teile gekommen.
    Habe den roten Unterdruckschlauch und die Benzinfalle inkl. der beiden Schläuche getauscht.
    Das ruckeln bei Teillast ist auf jeden Fall nun weg dafür hat er das Problem verlagert :)

    Also es ist so.
    Kaltstart: Wenn ich den Zündschlüssel rumdrehe ist er sofort an und Leerlaufdrehzahl ist bei ca 1200 Umdrehungen.
    Wenn ich dann losfahre ist alles ok bis ca 500-800m da fängt er an zu bocken, verschlucken und zu knallen. Das macht er aber nur einmal und dann gehts wieder.

    Warmlaufphase: Sobald er langsam auf Temperatur kommt läuft er eigentlich am besten.

    Motor warm: Da rennt er auch sehr gut. Kein ruckeln oder bocken. Nur jetzt beginnt im Leerlauf die Drehzahlen an zu steigen und zu fallen immer um die 1000 Umdrehung rum.
    Wenn ich dann z.b. auf der Landstrasse bei Tempo 80 das gas wegnehme und die Kupplung trete fällt die Drehzahl auf ca 500 Umdrehungen und geht dann wieder hoch auf ca. 900 Umdrehungen.
    Ausgehen tut er aber nicht mehr.
    Leider tritt dies nicht immer auf. Aber das Drehzahlsägen ist konstant.


    Hatte in der Suche einiges dazu gefunden aber leider fehlt oft die Lösung. Wollt den ein oder anderen mal anschreiben was bei denen rausgekommen ist.
    Was ich aus den anderen Themen rausgelesen hatte hab ich bei mir geprüft.
    Gaszug ist gut eingestellt. Die Nase befindet sich genau in der Mitte.
    Der Steppermotor rattert auch bei 5x treten.
    Kerzenbild nach 150km ist ok. Zu fett läuft er auf jeden Fall nicht.
    Den Temperaturfühler im Luftfiltre wollte ich noch tauschen wenn Allbrit aus dem Urlaub wieder da ist.

    Falls sonst noch einer eine Idee hat..
    Ansonsten werde ich ihn doch mal in die Werkstatt bringen und dann hier berichten.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Unterdruckschlauch Bremse 1,3 SPI
    Von jessy912 im Forum Teile gesucht
    Antworten: 4
    Letzter Beitrag: 15.10.2011, 08:33
  2. unterdruckschlauch SPI
    Von weithum im Forum Motor
    Antworten: 10
    Letzter Beitrag: 19.02.2011, 17:24
  3. Vergaser/ Unterdruckschlauch
    Von Globe77 im Forum Motor
    Antworten: 4
    Letzter Beitrag: 10.07.2003, 13:16
  4. Anschluss für Unterdruckschlauch?
    Von JakobR im Forum Motor
    Antworten: 2
    Letzter Beitrag: 29.05.2003, 10:50
  5. Vergaser und Unterdruckschlauch
    Von Robert im Forum Motor
    Antworten: 4
    Letzter Beitrag: 15.10.2002, 16:17

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •