Seite 228 von 240 ErsteErste ... 128 178 218 226 227 228 229 230 238 ... LetzteLetzte
Zeige Ergebnis 2.271 bis 2.280 von 2400

Thema: Der "Ich-hab-ne-kurze-Frage-Fred":

  1. Danke , ich hoffe ich kann euch alle bald, mal persönlich kennen lernen .
    jetzt hoffen wir mal, das die nächsten 5Tkm ruhe mit allem ist .
    ausser der kram, der schon eingeplant ist ;-)
    und dann gehts irgendwann weiter mit dem kleinen projekt.

    @Andres hohls ; ich habe jetzt alles auf 45D4 bestellt, bin vom 79/80er baujahr ausgegangen.
    war das falsch ?
    dann hab ich noch so ne kleine frage.
    wie schnell fahrt ihr eure nicht modifizierten 1000er ?
    ich bin ja schneller mim mini unterwegs als mim jimny bzw genau so schnell.

    zwischen 90 und 125 Redet der Motor mit mir ;-)
    warum sollte ein kerl der keine 70kg wiegt en auto fahren was mehr als das 10 fache von ihm wiegt ?

  2. #2272
    Hallo, ich hoffe das passt hier noch in die kurze Frage.

    Bin gerade mit zusammenbauen fertig und will nun den Motor starten. Allerdings fehlt die Leerlaufregelung anscheinend völlig, man kann den Motor nur mit Gasgeben starten und am laufen halten, sonst geht er aus.
    Es gibt auch beim gasgeben immer Fehlzündungen, es drückt zurück in die Drosselklappe.
    Gemacht habe ich: Unterdruckschläuche durch Silikon ersetzt, Drosselklappensensor getauscht, neue Zündkerzen.

    Komischerweise hatte ich schon mal alles zusammen und da liess er sich starten und lief auch, ich weiss nur nicht mehr was ich noch anders zusammen gebaut habe und selbst wenn nicht alles 100% eingestellt ist müsste doch mindestens sowas wie ein Leerlauf bei rauskommen.

  3. #2273
    Zündkabel in der richtigen Reihenfolge aufgesteckt? Stecker auf den Sensoren alle aufgesteckt?

  4. #2274
    Ich, idiot. Die Reihenfolge stimmt, nur hatte ich vergessen das der Läufer gegen den Uhrzeiger läuft.
    Danke Willi.

  5. #2275
    Ich bin es mal wieder. Dank eurer Hilfe hat alles bisher gut geklappt darum möchte ich mich mal bedanken.
    Aber nun zum neuen Problem. Ich finde ein Ölleak nicht. Es bildet sich immer ein leichter Film auf dem Gehäuse vom Tacho Antrieb und der tropft dann unten ab. Nur wo steht soweit oben noch Öl? Das kommt eher wenn der Motor gerade lief. Nur sehen kann man da nichts.
    Wer hat also noch eine Idee zum suchen?

  6. Ich tippe auf den Simmerring des Tachoantriebes, bzw. die Papierdichtung von der Platte, bei der die Tachowelle befestigt wird. Der Deckel hat nur eine Schraube und die Tachowelle kann da recht leicht Druck ausüben, daß es dort undicht wird. Da kommt dann immer erst beim Fahren Öl raus.

  7. #2277
    Dabei seit
    07 2001
    Ort
    Rodgau/Hessen
    Beiträge
    3.771
    Simmerring Riemenscheibe und/oder Dichtung Nockenwellenantriebsdeckel....der Tachoantrieb hat da eher wenig bis gar kein Problem.
    gruss andy
    ------------------------------------------------
    Mini, you only get what you make of it!!!
    ------------------------------------------------
    Erfahrung lässt sich nicht "downloaden"!!!!!!!
    __________________________________________

    "Der Gebildete treibt die Genauigkeit nicht weiter, als es der Natur der Sache entspricht" Aristoteles

  8. #2278
    Das muss ich glatt noch mal prüfen aber von dort kommt es doch nicht nach vorne auf das Gehäuse?

  9. #2279
    Dabei seit
    07 2001
    Ort
    Rodgau/Hessen
    Beiträge
    3.771
    Doch......
    gruss andy
    ------------------------------------------------
    Mini, you only get what you make of it!!!
    ------------------------------------------------
    Erfahrung lässt sich nicht "downloaden"!!!!!!!
    __________________________________________

    "Der Gebildete treibt die Genauigkeit nicht weiter, als es der Natur der Sache entspricht" Aristoteles

  10. #2280
    @madblack, sry das war bezogen auf den Tacho Antrieb. Dann hoffe ich mal das ich da ran komme ohne wieder den Motor auszubauen.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 8 (Registrierte Benutzer: 0, Gäste: 8)

Ähnliche Themen

  1. Kurze Frage
    Von Cooper D im Forum Fahrwerk
    Antworten: 7
    Letzter Beitrag: 29.01.2006, 15:45
  2. ganz kurze frage zu winterreifen
    Von Dr. von Rosenst im Forum Fahrwerk
    Antworten: 12
    Letzter Beitrag: 28.11.2005, 18:02
  3. Kurze Frage! Smith Instrumente
    Von TTBrakeDown im Forum Interieur & Hifi
    Antworten: 0
    Letzter Beitrag: 11.05.2005, 12:39
  4. Kurze Frage zu Sportsitze
    Von Maxemille im Forum Interieur & Hifi
    Antworten: 1
    Letzter Beitrag: 01.09.2004, 16:18
  5. Hilfrahmen, kurze Frage evtl. schnelle Antwort
    Von MI-NI 270 im Forum Fahrwerk
    Antworten: 8
    Letzter Beitrag: 11.12.2003, 11:38

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •